frame

Sveiki apsilankę!

Jei forume lankaisi pirmą kartą, kviečiame registruotis ir prisijungti prie diskusijų.

Prisijungti Registruotis

Informacija apie SAMBA tarnybos pažeidžiamumą

IV_RomanLIV_RomanL Interneto vizija
edited 2016 balandžio 13 Į Naujienos bei pranešimai
informuojame, jog buvo identifikuotas kritinis SAMBA tarnybos pažeidžiamumas CVE-2016-2118. Pasinaudojus šia spraga trečiosios šalys gali nuskaityti tinklo srautą ir pakeisti sujungimo tipą ko pasekoje turės galimybę nuskaityti duomenis: failus, prisijungimo informaciją.

Daugiau oficialios informacijos apie tai pateikiama adresu:

https://access.redhat.com/security/vulnerabilities/badlock

Rekomenduojame nedelsiant atsinaujinti SAMBA tarnybą savo savarankiškai administruojamoje paslaugoje. Taip pat rekomenduojame atsinaujinti SAMBA tarnybą Windows operacinėje sistemoje.
Norėdami palikti komentarą, turite prisijungti arba registruokis.