Naujausias pranešimas: Samba kritinis pažeidžiamumas
frame

Sveiki apsilankę!

Jei forume lankaisi pirmą kartą, kviečiame registruotis ir prisijungti prie diskusijų.

Prisijungti Registruotis

Neina atnaujint vps programu

AlvydaAlvyda Naujokas (-ė)
edited 2013 vasario 4 Į Pagalba
Neina atnaujinti vps programu komanda apt-get update meta kruva eroru ir tiek.Paziurejus internete del eroru,sako,kad mire linkai is kuriu turiu siust atnaujinimus,tai pasakykit man tikslius linkus is kuriu turi siust ir kurie veikia.

Komentarai

Norėdami palikti komentarą, turite prisijungti arba registruokis.
Dedikuoti.lt
Šiame forume rasite informaciją kaip atlikti serverio administravimą, konfigūravimą, įvairių tarnybų bei papildomų aplikacijų diegimą. Taip pat pateiksime rekomendacijų, skirtų serverių saugumui, monitoringui ir optimizavimui. Kviečiame prisijungti prie dedikuotų serverių administratorių bendruomenės, dalyvauti diskusijose ir praplėsti savo žinias serverių administravimo srityje!
© 2007 - 2020 Dedikuoti.lt forumas, visos teisės saugumos.